BIMPropertySetDelBimType Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static BimResStatus DelBimType(
string propertySetName,
string bimType
)
Public Shared Function DelBimType (
propertySetName As String,
bimType As String
) As BimResStatus
public:
static BimResStatus DelBimType(
String^ propertySetName,
String^ bimType
)
static member DelBimType :
propertySetName : string *
bimType : string -> BimResStatus
Parameters
- propertySetName String
-
- bimType String
-
Return Value
BimResStatus
See Also