WallCutLineAnchorCollectionContains Method
|
Checks whether this collection contains the
specified element.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public bool Contains(
WallCutLineAnchor value
)
Public Function Contains (
value As WallCutLineAnchor
) As Boolean
public:
bool Contains(
WallCutLineAnchor^ value
)
member Contains :
value : WallCutLineAnchor -> bool
Parameters
- value WallCutLineAnchor
- [in] Wall cut line anchor to check.
Return Value
Boolean
True if the collection has the specified element, false
otherwise.
See Also