IAcadTextStyleBigFontFile Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string BigFontFile { get; set; }
Property BigFontFile As String
Get
Set
property String^ BigFontFile {
String^ get ();
void set (String^ value);
}
abstract BigFontFile : string with get, set
Property Value
String
See Also