IAcadMLeaderStyleTextAngleType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcTextAngleType TextAngleType { get; set; }
Property TextAngleType As AcTextAngleType
Get
Set
property AcTextAngleType TextAngleType {
AcTextAngleType get ();
void set (AcTextAngleType value);
}
abstract TextAngleType : AcTextAngleType with get, set
Property Value
AcTextAngleType
See Also