IAcadDimOrdinateAltToleranceSuppressZeroInches
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool AltToleranceSuppressZeroInches { get; set; }
Property AltToleranceSuppressZeroInches As Boolean
Get
Set
property bool AltToleranceSuppressZeroInches {
bool get ();
void set (bool value);
}
abstract AltToleranceSuppressZeroInches : bool with get, set
Property Value
Boolean
See Also