MlineStyleStartSquareCap Property
|
Property that indicates whether start square
caps are displayed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool StartSquareCap { get; set; }
Public Property StartSquareCap As Boolean
Get
Set
public:
property bool StartSquareCap {
bool get ();
void set (bool value);
}
member StartSquareCap : bool with get, set
Property Value
Boolean
See Also