IOdaOleOleItemType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcOleType OleItemType { get; set; }
Property OleItemType As AcOleType
Get
Set
property AcOleType OleItemType {
AcOleType get ();
void set (AcOleType value);
}
abstract OleItemType : AcOleType with get, set
Property Value
AcOleType
Implements
IAcadOleOleItemType
See Also