Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public double Easting { get; set; }
Public Property Easting As Double
Get
Set
public:
property double Easting {
double get ();
void set (double value);
}
member Easting : float with get, set
Property Value
Double
See Also