IAcadTableHorzCellMargin Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double HorzCellMargin { get; set; }
Property HorzCellMargin As Double
Get
Set
property double HorzCellMargin {
double get ();
void set (double value);
}
abstract HorzCellMargin : float with get, set
Property Value
Double
See Also