LabelStyleLineLengthType
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LengthType LengthType { get; set; }
Public Property LengthType As LengthType
Get
Set
public:
property LengthType LengthType {
LengthType get ();
void set (LengthType value);
}
member LengthType : LengthType with get, set
Property Value
LengthType
See Also