IOdaLightShadows
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool Shadows { get; set; }
Property Shadows As Boolean
Get
Set
property bool Shadows {
bool get ();
void set (bool value);
}
abstract Shadows : bool with get, set
Property Value
Boolean
See Also