IAcadLayoutStandardScale
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPlotScale StandardScale { get; set; }
Property StandardScale As AcPlotScale
Get
Set
property AcPlotScale StandardScale {
AcPlotScale get ();
void set (AcPlotScale value);
}
abstract StandardScale : AcPlotScale with get, set
Property Value
AcPlotScale
Implements
IAcadPlotConfigurationStandardScale
See Also