IAcSmCustomPropertyBagSetProperty Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void SetProperty(
string name,
AcSmCustomPropertyValue value
)
Sub SetProperty (
name As String,
value As AcSmCustomPropertyValue
)
void SetProperty(
[InAttribute] String^ name,
[InAttribute] AcSmCustomPropertyValue^ value
)
abstract SetProperty :
name : string *
value : AcSmCustomPropertyValue -> unit
Parameters
- name String
-
- value AcSmCustomPropertyValue
-
See Also