IAcadHelixTopRadius
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double TopRadius { get; set; }
Property TopRadius As Double
Get
Set
property double TopRadius {
double get ();
void set (double value);
}
abstract TopRadius : float with get, set
Property Value
Double
See Also