IAcadRevolvedSurfaceAxisPosition
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object AxisPosition { get; set; }
Property AxisPosition As Object
Get
Set
property Object^ AxisPosition {
Object^ get ();
void set (Object^ value);
}
abstract AxisPosition : Object with get, set
Property Value
Object
See Also