IAcadTableInsertColumns
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void InsertColumns(
int col,
double Width,
int cols
)
Sub InsertColumns (
col As Integer,
Width As Double,
cols As Integer
)
void InsertColumns(
[InAttribute] int col,
[InAttribute] double Width,
[InAttribute] int cols
)
abstract InsertColumns :
col : int *
Width : float *
cols : int -> unit
Parameters
- col Int32
-
- Width Double
-
- cols Int32
-
See Also