AcadDynamicBlockReferencePropertyClassPropertyName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string PropertyName { get; }
Public Overridable ReadOnly Property PropertyName As String
Get
public:
virtual property String^ PropertyName {
String^ get ();
}
abstract PropertyName : string with get
override PropertyName : string with get
Property Value
String
Implements
IAcadDynamicBlockReferencePropertyPropertyName
See Also