AcadFileDependencyClassIndex Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int Index { get; }
Public Overridable ReadOnly Property Index As Integer
Get
public:
virtual property int Index {
int get ();
}
abstract Index : int with get
override Index : int with get
Property Value
Int32
Implements
IAcadFileDependencyIndex
See Also