IAcadPolygonMeshType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPolymeshType Type { get; set; }
Property Type As AcPolymeshType
Get
Set
property AcPolymeshType Type {
AcPolymeshType get ();
void set (AcPolymeshType value);
}
abstract Type : AcPolymeshType with get, set
Property Value
AcPolymeshType
See Also