AcadFileDependencyClassFileName Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string FileName { get; }
Public Overridable ReadOnly Property FileName As String
Get
public:
virtual property String^ FileName {
String^ get ();
}
abstract FileName : string with get
override FileName : string with get
Property Value
String
Implements
IAcadFileDependencyFileName
See Also