IAcadDimRotatedExtensionLineExtend
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ExtensionLineExtend { get; set; }
Property ExtensionLineExtend As Double
Get
Set
property double ExtensionLineExtend {
double get ();
void set (double value);
}
abstract ExtensionLineExtend : float with get, set
Property Value
Double
See Also