AcadAcCmColorClassBlue
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int Blue { get; }
Public Overridable ReadOnly Property Blue As Integer
Get
public:
virtual property int Blue {
int get ();
}
abstract Blue : int with get
override Blue : int with get
Property Value
Int32
Implements
IAcadAcCmColorBlue
See Also