BeginPageEventArgs Constructor
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public BeginPageEventArgs(
PlotPageInfo plotPageInf,
PlotInfo plotInf,
bool lastPg
)
Public Sub New (
plotPageInf As PlotPageInfo,
plotInf As PlotInfo,
lastPg As Boolean
)
public:
BeginPageEventArgs(
PlotPageInfo^ plotPageInf,
PlotInfo^ plotInf,
bool lastPg
)
new :
plotPageInf : PlotPageInfo *
plotInf : PlotInfo *
lastPg : bool -> BeginPageEventArgs
Parameters
- plotPageInf PlotPageInfo
-
- plotInf PlotInfo
-
- lastPg Boolean
-
See Also