AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionFillVisible
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool IAcadSectionTypeSettings_IntersectionFillVisible { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionFillVisible As Boolean
Get
Set
public:
virtual property bool IAcadSectionTypeSettings_IntersectionFillVisible {
bool get ();
void set (bool value);
}
abstract IAcadSectionTypeSettings_IntersectionFillVisible : bool with get, set
override IAcadSectionTypeSettings_IntersectionFillVisible : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettingsIntersectionFillVisible
See Also