IAcadFileDependencyVersionGuid
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string VersionGuid { get; }
ReadOnly Property VersionGuid As String
Get
property String^ VersionGuid {
String^ get ();
}
abstract VersionGuid : string with get
Property Value
String
See Also