AcadDimRotatedClassAltSuppressZeroInches
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool AltSuppressZeroInches { get; set; }
Public Overridable Property AltSuppressZeroInches As Boolean
Get
Set
public:
virtual property bool AltSuppressZeroInches {
bool get ();
void set (bool value);
}
abstract AltSuppressZeroInches : bool with get, set
override AltSuppressZeroInches : bool with get, set
Property Value
Boolean
Implements
IAcadDimRotatedAltSuppressZeroInches
See Also