AcadSplineClassIsPlanar
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool IsPlanar { get; }
Public Overridable ReadOnly Property IsPlanar As Boolean
Get
public:
virtual property bool IsPlanar {
bool get ();
}
abstract IsPlanar : bool with get
override IsPlanar : bool with get
Property Value
Boolean
Implements
IOdaSplineIsPlanar
See Also