BIMPropertySetDeleteProperty(String, String,
Database) Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static BimResStatus DeleteProperty(
string propertySetName,
string propertyName,
Database database
)
Public Shared Function DeleteProperty (
propertySetName As String,
propertyName As String,
database As Database
) As BimResStatus
public:
static BimResStatus DeleteProperty(
String^ propertySetName,
String^ propertyName,
Database^ database
)
static member DeleteProperty :
propertySetName : string *
propertyName : string *
database : Database -> BimResStatus
Parameters
- propertySetName String
-
- propertyName String
-
- database Database
-
Return Value
BimResStatus
See Also