AcadMLeaderStyleClassFirstSegmentAngleConstraint
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcSegmentAngleType FirstSegmentAngleConstraint { get; set; }
Public Overridable Property FirstSegmentAngleConstraint As AcSegmentAngleType
Get
Set
public:
virtual property AcSegmentAngleType FirstSegmentAngleConstraint {
AcSegmentAngleType get ();
void set (AcSegmentAngleType value);
}
abstract FirstSegmentAngleConstraint : AcSegmentAngleType with get, set
override FirstSegmentAngleConstraint : AcSegmentAngleType with get, set
Property Value
AcSegmentAngleType
Implements
IAcadMLeaderStyleFirstSegmentAngleConstraint
See Also