AcadPointClassObjectID
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual long ObjectID { get; }
Public Overridable ReadOnly Property ObjectID As Long
Get
public:
virtual property long long ObjectID {
long long get ();
}
abstract ObjectID : int64 with get
override ObjectID : int64 with get
Property Value
Int64
Implements
IAcadPointObjectID
See Also