AcadSweptSurfaceClassscale Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double scale { get; set; }
Public Overridable Property scale As Double
Get
Set
public:
virtual property double scale {
double get ();
void set (double value);
}
abstract scale : float with get, set
override scale : float with get, set
Property Value
Double
Implements
IAcadSweptSurfacescale
See Also