IAcadSectionSettings
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadSectionSettings Settings { get; }
ReadOnly Property Settings As AcadSectionSettings
Get
property AcadSectionSettings^ Settings {
AcadSectionSettings^ get ();
}
abstract Settings : AcadSectionSettings with get
Property Value
AcadSectionSettings
See Also