IAcadTableStyleGetFormat2 Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void GetFormat2(
string bstrCellStyle,
out string pbstrFormat
)
Sub GetFormat2 (
bstrCellStyle As String,
<OutAttribute> ByRef pbstrFormat As String
)
void GetFormat2(
[InAttribute] String^ bstrCellStyle,
[OutAttribute] String^% pbstrFormat
)
abstract GetFormat2 :
bstrCellStyle : string *
pbstrFormat : string byref -> unit
Parameters
- bstrCellStyle String
-
- pbstrFormat String
-
See Also