OdaMLineStyleClassFilled Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool Filled { get; set; }
Public Overridable Property Filled As Boolean
Get
Set
public:
virtual property bool Filled {
bool get ();
void set (bool value);
}
abstract Filled : bool with get, set
override Filled : bool with get, set
Property Value
Boolean
Implements
IOdaMLineStyleFilled
See Also