IAcadSummaryInfoRemoveCustomByKey
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void RemoveCustomByKey(
string key
)
Sub RemoveCustomByKey (
key As String
)
void RemoveCustomByKey(
[InAttribute] String^ key
)
abstract RemoveCustomByKey :
key : string -> unit
Parameters
- key String
-
See Also