AcadSectionSettingsClassDocument Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object Document { get; }
Public Overridable ReadOnly Property Document As Object
Get
public:
virtual property Object^ Document {
Object^ get ();
}
abstract Document : Object with get
override Document : Object with get
Property Value
Object
Implements
IAcadSectionSettingsDocument
See Also