IAcadDimArcLengthTextHeight
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double TextHeight { get; set; }
Property TextHeight As Double
Get
Set
property double TextHeight {
double get ();
void set (double value);
}
abstract TextHeight : float with get, set
Property Value
Double
Implements
IAcadDimensionTextHeight
See Also