AcadLayersClassCount Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int Count { get; }
Public Overridable ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get ();
}
abstract Count : int with get
override Count : int with get
Property Value
Int32
Implements
IAcadLayersCount
See Also