IAcadHatchGetLoopAt Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void GetLoopAt(
int Index,
out Object ObjectArray
)
Sub GetLoopAt (
Index As Integer,
<OutAttribute> ByRef ObjectArray As Object
)
void GetLoopAt(
[InAttribute] int Index,
[OutAttribute] Object^% ObjectArray
)
abstract GetLoopAt :
Index : int *
ObjectArray : Object byref -> unit
Parameters
- Index Int32
-
- ObjectArray Object
-
See Also