IAcadAttributeReferenceRotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double Rotation { get; set; }
Property Rotation As Double
Get
Set
property double Rotation {
double get ();
void set (double value);
}
abstract Rotation : float with get, set
Property Value
Double
See Also