MLeaderLeaderCount Property
|
Note: This API is now obsolete.
Property that represents the count of leaders
for this MLeader object. Currently not implemented. Use the
GetLeaderIndexes method instead.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
[ObsoleteAttribute("Use GetLeaderIndexes instead")]
public int LeaderCount { get; }
<ObsoleteAttribute("Use GetLeaderIndexes instead")>
Public ReadOnly Property LeaderCount As Integer
Get
public:
[ObsoleteAttribute(L"Use GetLeaderIndexes instead")]
property int LeaderCount {
int get ();
}
[<ObsoleteAttribute("Use GetLeaderIndexes instead")>]
member LeaderCount : int with get
Property Value
Int32
See Also