TableStyleCellStyles
Property
|
Property that represents the array of cell
styles associated with this table style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual ArrayList CellStyles { get; }
Public Overridable ReadOnly Property CellStyles As ArrayList
Get
public:
virtual property ArrayList^ CellStyles {
ArrayList^ get ();
}
abstract CellStyles : ArrayList with get
override CellStyles : ArrayList with get
Property Value
ArrayList
See Also