IAcadPlotConfigurationPlotViewportsFirst Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool PlotViewportsFirst { get; set; }
Property PlotViewportsFirst As Boolean
Get
Set
property bool PlotViewportsFirst {
bool get ();
void set (bool value);
}
abstract PlotViewportsFirst : bool with get, set
Property Value
Boolean
See Also