IOdaBlockXRefDatabase
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadDatabase XRefDatabase { get; }
ReadOnly Property XRefDatabase As AcadDatabase
Get
property AcadDatabase^ XRefDatabase {
AcadDatabase^ get ();
}
abstract XRefDatabase : AcadDatabase with get
Property Value
AcadDatabase
Implements
IAcadBlockXRefDatabase
See Also