IAcadTableInsertRows
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void InsertRows(
int row,
double Height,
int Rows
)
Sub InsertRows (
row As Integer,
Height As Double,
Rows As Integer
)
void InsertRows(
[InAttribute] int row,
[InAttribute] double Height,
[InAttribute] int Rows
)
abstract InsertRows :
row : int *
Height : float *
Rows : int -> unit
Parameters
- row Int32
-
- Height Double
-
- Rows Int32
-
See Also