ViewportWorldToEyeTransform
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract Matrix3d WorldToEyeTransform { get; }
Public MustOverride ReadOnly Property WorldToEyeTransform As Matrix3d
Get
public:
virtual property Matrix3d WorldToEyeTransform {
Matrix3d get () abstract;
}
abstract WorldToEyeTransform : Matrix3d with get
Property Value
Matrix3d
See Also