LightPhysicalIntensity Property
|
Property that represents the physical
intensity of the light. The units are based on the physical
intensity method (candela, lumen or lux).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public double PhysicalIntensity { get; set; }
Public Property PhysicalIntensity As Double
Get
Set
public:
property double PhysicalIntensity {
double get ();
void set (double value);
}
member PhysicalIntensity : float with get, set
Property Value
Double
See Also