IAcadMLeaderStyleArrowSize
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ArrowSize { get; set; }
Property ArrowSize As Double
Get
Set
property double ArrowSize {
double get ();
void set (double value);
}
abstract ArrowSize : float with get, set
Property Value
Double
See Also