WallCutLineAnchorCollectionAdd Method
|
Adds the specified WallCutLineAnchor object as
the next object in the collection.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public int Add(
WallCutLineAnchor value
)
Public Function Add (
value As WallCutLineAnchor
) As Integer
public:
int Add(
WallCutLineAnchor^ value
)
member Add :
value : WallCutLineAnchor -> int
Parameters
- value WallCutLineAnchor
- [in] Wall cut line anchor to add.
Return Value
Int32
See Also