SurfaceUIsoLineDensity Property
|
Property that represents the number of
isolines in the U-direction of the surface when displayed in
wireframe mode for visualization.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public short UIsoLineDensity { get; set; }
Public Property UIsoLineDensity As Short
Get
Set
public:
property short UIsoLineDensity {
short get ();
void set (short value);
}
member UIsoLineDensity : int16 with get, set
Property Value
Int16
See Also